Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









- - - - -

Качество приема радио ?


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 258

#16 OFFLINE   Romeo

Romeo

    Любитель прекрасного

  • Инсигнияводы
  • 982 сообщений
  • Пол:Мужчина
  • Город:Москва , Россия

  • Мой автомобиль:
    Слава Богу, у меня есть ноги .
  • Меня зовут:
    Роман
  • Откуда:
    Москва

Отправлено 25 Апрель 2010 - 17:07

У меня CD 500 Navi качество приёма радио в Москве ниже среднего, и это мягко сказано .

#17 OFFLINE   DimonSU

DimonSU

    Любитель общения

  • Инсигнияводы
  • 409 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia 2T AT
  • Откуда:
    ЮФО

Отправлено 25 Апрель 2010 - 21:04

Реально такая проблема есть у всех опелей. Проверяется просто, через некоторое время нажать на кнопку станции вновь и услышите разницу.

#18 OFFLINE   Kassir22

Kassir22

    Житель форума

  • Инсигнияводы
  • 793 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Golf 7 140hp
  • Меня зовут:
    Ваня
  • Откуда:
    Москва

Отправлено 28 Апрель 2010 - 00:50

CD500, ловит фигово. Я вот NRJ слушаю, переключаешь на нее и через некоторое время тухлое становится а потом вообще перескакивает на другую волну.
Хотя насчет последнего я думаю глюк магнитолы.
Что делать с приемом?

#19 OFFLINE   FReNKi

FReNKi

    Частый посетитель

  • Инсигнияводы
  • 41 сообщений

  • Мой автомобиль:
    Opel Insignia Sedan 2.0t AT
  • Меня зовут:
    Павел
  • Откуда:
    Москва

Отправлено 28 Апрель 2010 - 21:48

500,ловит ужасно,и с флешки звук тоже так се,вообще акустика у опеля на 3ку(

#20 OFFLINE   Kassir22

Kassir22

    Житель форума

  • Инсигнияводы
  • 793 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Golf 7 140hp
  • Меня зовут:
    Ваня
  • Откуда:
    Москва

Отправлено 16 Май 2010 - 20:49

Так никто проблему не решал?!

#21 OFFLINE   asv123456

asv123456

    Новичок

  • Сопереживающие
  • Pip
  • 2 сообщений

  • Мой автомобиль:
    Opel
  • Меня зовут:
    Alexander
  • Откуда:
    sfsgsdg

Отправлено 12 Декабрь 2010 - 21:28

А вот еще с похожей проблемой в форуме про цивик. http://www.civic-rus...amp;#entry99279 (.....19 - разъем антены, в котором и заключается проблема. в месте соединения провода и контактной группы. надо просто подпаять провод к разъему....) Какие у кого еще мысли?

Сообщение отредактировал asv123456: 18 Май 2012 - 19:00


#22 OFFLINE   zvoice

zvoice

    Активный участник

  • Инсигнияводы
  • 159 сообщений
  • Пол:Мужчина
  • Город:Солнцево

  • Мой автомобиль:
    Opel Insignia Sedan 2.0AT
  • Меня зовут:
    Дмитрий
  • Откуда:
    Москва

Отправлено 12 Декабрь 2010 - 22:35

Такая же проблема. 500й сд нави, антенна плавник.

#23 OFFLINE   sergentuy

sergentuy

    Любитель общения

  • Инсигнияводы
  • 328 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Notchback 1.8 MT
  • Меня зовут:
    Сергей
  • Откуда:
    Крым, Евпатория

Отправлено 12 Декабрь 2010 - 22:41

у меня хорошо ловит, магнитолла сд300, антена не плавник, а длиненькая такая.

#24 OFFLINE   asv123456

asv123456

    Новичок

  • Сопереживающие
  • Pip
  • 2 сообщений

  • Мой автомобиль:
    Opel
  • Меня зовут:
    Alexander
  • Откуда:
    sfsgsdg

Отправлено 13 Декабрь 2010 - 21:06

Статистика в этой ветке - 6 против 1-го (6 пользователей CD500 NAVI сетуют на плохое качество приема радио). Соответственно, вероятность заводского брака разъема или чего-нибудь подобного мала.
Каке есть варианты усилить сигнал?

Прикрепленные изображения

  • p004529.jpg

Сообщение отредактировал asv123456: 18 Май 2012 - 19:00


#25 OFFLINE   Slonius

Slonius

    Новичок

  • Инсигнияводы
  • 8 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 1.8 MT
  • Меня зовут:
    Владислав
  • Откуда:
    Москва

Отправлено 14 Декабрь 2010 - 13:10

Присоединяюсь! Сначала подумал, что просто не настроено радио, но почитав форум понял - это болячка! У меня штатная CD300 - качество радио полное Г... Сначала вроде нормально, а потом волнами то тихо тихо, то нормально... я уж думаю может усилитель какой к антенне нужен???

#26 OFFLINE   lpm61

lpm61

    Житель форума

  • Инсигнияводы
  • 827 сообщений
  • Пол:Мужчина
  • Город:Москва, Юго-Запад

  • Мой автомобиль:
    Insignia ST 2.0T AT 2010, Zafira Tourer 2.0CDTI 2012
  • Меня зовут:
    Лев
  • Откуда:
    Москва, ЮЗАО

Отправлено 14 Декабрь 2010 - 14:47

СД500 плавник. Звук радио нормальный, никуда ничего не плывёт. Единственная претензия к радио - невысокая чувствительность. Те станции, что обычно слушаю  на расстоянии 40-50 км от МКАДа уже на пределе, с хрипом.

#27 Гость_eXandr_*

Гость_eXandr_*
  • Гости

Отправлено 14 Декабрь 2010 - 16:18

ЦИДИ300 все ок.

#28 OFFLINE   Kassir22

Kassir22

    Житель форума

  • Инсигнияводы
  • 793 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Golf 7 140hp
  • Меня зовут:
    Ваня
  • Откуда:
    Москва

Отправлено 15 Декабрь 2010 - 00:26

Ну мой папа тоже не слышит разницы, а я четко слышу, что радио сначала ловит нормально, а потом уплывает и высокие частоты вообще улетучиваются. Слушаю Мегаполис и Енерджи.
Блин, хоть с этим к дилерам едь.

#29 OFFLINE   TurbO

TurbO

    Неудержимый писатель

  • Модераторы
  • 2 616 сообщений
  • Пол:Мужчина
  • Город:Moscow

  • Мой автомобиль:
    БЫЛ: Opel Insignia Sedan 2.0 AT. Стал: TOUAREG 4,2 TDI
  • Откуда:
    Москва

Отправлено 15 Декабрь 2010 - 00:37

Просмотр сообщенияKassir22 (14.12.2010, 23:26) писал:

Ну мой папа тоже не слышит разницы, а я четко слышу, что радио сначала ловит нормально, а потом уплывает и высокие частоты вообще улетучиваются. Слушаю Мегаполис и Енерджи.
Блин, хоть с этим к дилерам едь.


А ты попробуй на Максимум Перейти, и будет счастье (считать скрытым пиаром 103,7)

#30 OFFLINE   Doctor

Doctor

    Любитель общения

  • Инсигнияводы
  • 290 сообщений
  • Пол:Мужчина
  • Город:Казань

  • Мой автомобиль:
    Insignia HB 1.8
  • Откуда:
    Казань

Отправлено 16 Декабрь 2010 - 16:11

CD 300, проблем с приемом нет.  но есть косяк(всего на 2-х конкретных волнах  106.8 и 101.9) когда вкл. эти станции, звука нет вообще...  крутнув ручной настройкой назад или вперед на один и вернувшись тут же назад все играет прекрасно...




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111