Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









- - - - -

Гирлянда на приборке

espabs check u0416

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 OFFLINE   Mik888

Mik888

    Новичок

  • Сопереживающие
  • Pip
  • 11 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0T 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Подольск

Отправлено 19 Июнь 2017 - 23:49

Всем привет, в общем выскочили ошибки есп, абс, неисправность электроручника, и восклицательный знак(фото ниже), не показывает скорость, расстояние на оставшемся топливе, средний и мгновенный расход, не ставится ручник, и руль стал тяжелее... сначала загорались секунд на 10, потом тухли, затем загорался только сервис есп, но при этом все остальное работало... сегодня загорелось это все надолго, почти час ездил с этими ошибками, потом пропало... потом вылетел чек, ошибка u0416, куда копать, что может быть? (4х4, Флекс, 2.0 nht)

Прикрепленные изображения

  • IMG_1667.JPG
  • IMG_1645.PNG


#2 OFFLINE   Fantozzi

Fantozzi

    Любитель общения

  • Инсигнияводы
  • 460 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia HB 2.0 CDTI BE
  • Откуда:
    Москва.

Отправлено 20 Июнь 2017 - 00:03

Просмотр сообщенияMik888 (19 Июнь 2017 - 23:49) писал:

Всем привет, в общем выскочили ошибки есп, абс, неисправность электроручника, и восклицательный знак(фото ниже), не показывает скорость, расстояние на оставшемся топливе, средний и мгновенный расход, не ставится ручник, и руль стал тяжелее... сначала загорались секунд на 10, потом тухли, затем загорался только сервис есп, но при этом все остальное работало... сегодня загорелось это все надолго, почти час ездил с этими ошибками, потом пропало... потом вылетел чек, ошибка u0416, куда копать, что может быть? (4х4, Флекс, 2.0 nht)
Меняй АКБ

#3 OFFLINE   Mik888

Mik888

    Новичок

  • Сопереживающие
  • Pip
  • 11 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0T 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Подольск

Отправлено 20 Июнь 2017 - 00:15

Просмотр сообщенияFantozzi (20 Июнь 2017 - 00:03) писал:


Меняй АКБ
Год назад менял, но один раз посадил, в дороге щетки генератора стёрлись, полгода проездил с того момента и проблем не было

#4 OFFLINE   Serg-SS

Serg-SS

    Я слежу за тобой

  • Модераторы
  • 2 294 сообщений
  • Пол:Мужчина
  • Город:Москва
  • Интересы:Тюнинг, раХинг, картинг и все такое

  • Мой автомобиль:
    Бешеный КТ 20T AT 4Х4
  • Меня зовут:
    Сергей
  • Откуда:
    МСК, Лефортово

Отправлено 20 Июнь 2017 - 01:15

Что то глючит блок курсовой устойчивости. Попробуй его отключить.

#5 OFFLINE   xwrsystem

xwrsystem

    Частый посетитель

  • Сопереживающие
  • PipPip
  • 48 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia Sedan 2.0T A20NFT 2013
  • Меня зовут:
    Владислав
  • Откуда:
    Москва

Отправлено 20 Июнь 2017 - 01:19

У меня такая беда была на ЦЦхе, проблема оказалась банальной - из-за умершего ступичного подшипника, датчик АБС, точнее провод от него тупо поистерся, в итоге вылезла данная гирлянда, причем на МКАДе на скорости 160+, я испугался, заглушил, поехал дальше вроде норм, потом опять все загорелось. Машину подними и чекни все провода, которые идут от колес, может у тебя тоже самое.

#6 OFFLINE   Mik888

Mik888

    Новичок

  • Сопереживающие
  • Pip
  • 11 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0T 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Подольск

Отправлено 20 Июнь 2017 - 02:24

Просмотр сообщенияxwrsystem (20 Июнь 2017 - 01:19) писал:

У меня такая беда была на ЦЦхе, проблема оказалась банальной - из-за умершего ступичного подшипника, датчик АБС, точнее провод от него тупо поистерся, в итоге вылезла данная гирлянда, причем на МКАДе на скорости 160+, я испугался, заглушил, поехал дальше вроде норм, потом опять все загорелось. Машину подними и чекни все провода, которые идут от колес, может у тебя тоже самое.

Тоже думал об этом, тем более есть какая то болезнь там с левым передним датчиком, точнее с проводом к нему, завтра буду смотреть

#7 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 563 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 20 Июнь 2017 - 06:08

С проводкой левого

#8 OFFLINE   Mik888

Mik888

    Новичок

  • Сопереживающие
  • Pip
  • 11 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0T 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Подольск

Отправлено 22 Июнь 2017 - 01:28

Не получилось проверить проводку, не было времени, на днях займусь, вчера весь день ездил вообще не выскакивали эти ошибки, сегодня за день раз 10-15 выскочили и в добавок на скорости 60 загорелась ошибка есп и машина дала по тормозам, хорошо сзади никого не было... теперь даже страшно ездить

Сообщение отредактировал Mik888: 22 Июнь 2017 - 01:33


#9 OFFLINE   Gromche

Gromche

    Новичок

  • Сопереживающие
  • Pip
  • 4 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0t AT
  • Откуда:
    Минск

Отправлено 13 Ноябрь 2017 - 16:05

Просмотр сообщенияMik888 (22 Июнь 2017 - 01:28) писал:

Не получилось проверить проводку, не было времени, на днях займусь, вчера весь день ездил вообще не выскакивали эти ошибки, сегодня за день раз 10-15 выскочили и в добавок на скорости 60 загорелась ошибка есп и машина дала по тормозам, хорошо сзади никого не было... теперь даже страшно ездить

Так и что по итогу то? В чем проблема была? У меня похожая ситуация, только  бывает (не всегда) что и стрелки все на приборной панели ложатся.
Благодарю за ответ.

Сообщение отредактировал Gromche: 13 Ноябрь 2017 - 16:05


#10 OFFLINE   Martin Brest

Martin Brest

    Новичок

  • Сопереживающие
  • Pip
  • 14 сообщений

  • Мой автомобиль:
    Insignia ST 2.0T AT
  • Меня зовут:
    Александр
  • Откуда:
    Брест

Отправлено 14 Ноябрь 2017 - 11:50

Присоединяюсь. Проблема та же загораются все лампы, по очереди перечисляет какие сервисы надо посетить, стрелки все ложатся, но машина едет как ни в чём не бывало, Аккумулятор менял помогло не надолго, единственный момент который мне сильно не нравится это зарядка аккумулятора, напряжение выдает то 14.8 то 12.5 то есть тупо перестаёт заряжать.





Темы с аналогичным тегами espabs, check, u0416

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111