Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь






ИНФО











- - - - -

Блок вентиляции салона


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 OFFLINE   Артем24

Артем24

    Новичок

  • Сопереживающие
  • Pip
  • 1 сообщений

  • Мой автомобиль:
    Opel insignia 1.8
  • Откуда:
    Мурманск

Отправлено 15 Ноябрь 2018 - 04:09

Всем привет!появилась проблема с блоком вентиляции салона,при первом пуске авто все работает как часы!поездив какое то время (двигатель прогретый),глушу,иду по своим делам,возвращаюсь,включаю зажигание а блок не горит,ни подсветка,ни кнопки,ничего!машина остывает, все начинает работать!вот такой круговорот!посоветуйте в каком направлении рыть?заменяет блока не помогла,те же симптомы!



#2 OFFLINE   usetiq

usetiq

    Любитель общения

  • Инсигнияводы
  • 259 сообщений

  • Мой автомобиль:
    Insignia
  • Меня зовут:
    Алексей
  • Откуда:
    Москва

Отправлено 15 Ноябрь 2018 - 12:45

Проверьте, подается ли на блок напряжение.

#3 OFFLINE   Antony

Antony

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 63 сообщений
  • Пол:Мужчина
  • Город:Санкт-Петербург

  • Мой автомобиль:
    Opel Insignia NB 2.0 CDTi
  • Меня зовут:
    Антон
  • Откуда:
    Санкт-Петербург

Отправлено 15 Ноябрь 2018 - 14:10

Я бы в первую очередь искал ослабший контакт где-то в цепи (пайка на разъемах, гнездо предохранителя и т.д.).




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2019

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика