Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









* * * * * 1 Голосов

Голова Intro CHR-1210


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 603

#1 OFFLINE   Crazycooler

Crazycooler

    Новичок

  • Инсигнияводы
  • 14 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opep Insignia Hatchback 2.0T
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 18 Январь 2012 - 21:03

Всем доброго времени суток!Изображение
Кто нибудь ставил себе головное устройство Intro Chr 1210? Стал тут обладателем сего девайса, Все отлично за исключением навигации - система не находит спутники, пишет GPS отключен...ИзображениеКогда переходишь в поиск спутников - они отражаются на карте желтым цветом, внизу бегает туда сюда строка с номерами спутников и так до бесконечности...На сайте разработчика пишут что при первом запуске нужно подождать до 30 минут чтобы система закончила поиск спутников....Вроде бы уже и ждал пол-часа а толку никакого...Изображение
Никто не юзал эту штуку? Может реально сидеть до - посинения и ждать?ИзображениеИзображение

#2 OFFLINE   Nikitaz

Nikitaz

    Неудержимый писатель

  • Инсигнияводы
  • 1 257 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia sedan 2.0T AT
  • Меня зовут:
    Никита
  • Откуда:
    Кемерово

Отправлено 18 Январь 2012 - 21:12

Вот целая тема про эту магнитолу http://www.opel-insi...p?showtopic=760

А куда антенну GPS прикрепили?

#3 OFFLINE   eXandr

eXandr

    Сраный кавбой

  • Инсигнияводы
  • 1 609 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0 АТ Black Flash Carbon
  • Меня зовут:
    Александр
  • Откуда:
    190

Отправлено 19 Январь 2012 - 00:29

Вот в те 30 минут что ты ждешь, экран полностью белый и бежит зеленая полосочка?
Выглядело у меня при первой загрузке именно так, но по моему там пишет загрузка карт что ли.....
Ждал реально тоже долго) Тоже думал что хер там было, но один раз подгрузило и все ок.
Сделай фотку этого экрана, скажу оно не оно.
Датчик и вправду где стоит?
У меня в пассажирской стойке под лобовым посредине ее длинны.

#4 OFFLINE   Crazycooler

Crazycooler

    Новичок

  • Инсигнияводы
  • 14 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opep Insignia Hatchback 2.0T
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 19 Январь 2012 - 08:00

:oops: Фото сегодня сделаю приложу....у меня там вроде как то по другому выглядит этот экран где спутники ищятся....По месту установки антенны - спрошу сегодня у установщика, как то этот момент я вообще упустил

#5 OFFLINE   Nikitaz

Nikitaz

    Неудержимый писатель

  • Инсигнияводы
  • 1 257 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia sedan 2.0T AT
  • Меня зовут:
    Никита
  • Откуда:
    Кемерово

Отправлено 19 Январь 2012 - 09:29

Скорее всего антенна GPS не может поймать спутники из-за атермального лобового стекла.

#6 OFFLINE   Crazycooler

Crazycooler

    Новичок

  • Инсигнияводы
  • 14 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opep Insignia Hatchback 2.0T
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 20 Январь 2012 - 00:01

Ну вот поговорил сегодня с установщиком сказал что по идее не должно быть из за стекла поскольку стоит антена на самой кромке стекла где напыления нет...в общем еще разок посижу подольше вдруг чего найдет а если не поможет-поеду к нему разбираться...по резкльтатам отпишу..) и фотку забыл сделть с экраном поиска спутников...завтра с утрица замучу))

#7 OFFLINE   Nikitaz

Nikitaz

    Неудержимый писатель

  • Инсигнияводы
  • 1 257 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia sedan 2.0T AT
  • Меня зовут:
    Никита
  • Откуда:
    Кемерово

Отправлено 20 Январь 2012 - 09:25

Crazycooler, напыления нет только там где шелкография, там висит антенна?

#8 OFFLINE   eXandr

eXandr

    Сраный кавбой

  • Инсигнияводы
  • 1 609 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0 АТ Black Flash Carbon
  • Меня зовут:
    Александр
  • Откуда:
    190

Отправлено 20 Январь 2012 - 12:04

У меня датчик стоит вообще в правой (пассажирской) передней стойке. И никаких проблем из-за атермальности.

#9 OFFLINE   Sega

Sega

    Частый посетитель

  • Инсигнияводы
  • 20 сообщений
  • Пол:Мужчина
  • Город:тверь

  • Мой автомобиль:
    Insignia Hatch 2.0DTH
  • Меня зовут:
    Сергей
  • Откуда:
    Тверь

Отправлено 20 Январь 2012 - 12:41

Просмотр сообщенияCrazycooler (18 Январь 2012 - 21:03) писал:

Всем доброго времени суток!Изображение
Кто нибудь ставил себе головное устройство Intro Chr 1210? Стал тут обладателем сего девайса, Все отлично за исключением навигации - система не находит спутники, пишет GPS отключен...ИзображениеКогда переходишь в поиск спутников - они отражаются на карте желтым цветом, внизу бегает туда сюда строка с номерами спутников и так до бесконечности...На сайте разработчика пишут что при первом запуске нужно подождать до 30 минут чтобы система закончила поиск спутников....Вроде бы уже и ждал пол-часа а толку никакого...Изображение
Никто не юзал эту штуку? Может реально сидеть до - посинения и ждать?ИзображениеИзображение


Сколько стоит голова и установка? И где устанавливал?

#10 OFFLINE   SeregaOpel

SeregaOpel

    Новичок

  • Сопереживающие
  • Pip
  • 18 сообщений

  • Мой автомобиль:
    Opel Insignia ST 2.0 Дизель
  • Меня зовут:
    Сергей
  • Откуда:
    Москва

Отправлено 20 Январь 2012 - 19:15

У меня было такое. Тоже ждал и смотрел как спутники находятся, но нет достаточного уровня сигнала. Причем вынос приемника на панель результата не дал. Спутники вроде находились, но сигнал устойчивый не ловили.
Я покрепче привинтил штеккер GPS-антенны к прибору и на всякий случай укоротил провод антенны (место разрыва спаял). Сигнал поймал даже в гараже. На улице теперь 7-8 спутников на лету ловиться.
Что именно помогло - не знаю. Думаю, что все таки соединение антенны с блоком устройства. Судя по форумам по другим ШГУ именно место соединения провода GPS антенны с устройством - то место, где теряется уровень сигнала.

Что касается первого запуска, то действительно, на это требуется больше времени, потому что прибор начинает искать спутники с нуля. Заметил, что после того, как спутники первый раз найдены - создаются на устройстве файлы и при следующем запуске прибор свзявается со спутниками уже по "старой" памяти, что значительно ускоряет процесс получения сигналов со спутника. Т.е., если запустить Навител, то при первом запуске там на глобусе спутников нет. При повторном запуске (после удачного предыдущего поиска) на глобуме уже нанесены эти спутники даже еще при отсутствии сигнала.

После того, как проверите соединение. Откройте глобус в Навителе. Там при поиске будут появляться спутники на глобусе и вертикальные полоски, показывающие уровень сигнала с этих спутников. Желтый цвет - это значит, что прибор видит спутник, но уровень сигнала недостаточный для использования этого сигнала для определения места положения. При достаточном уровне сигнала со спутником полоска становиться зеленой. Чтобы отобразить местоположение - нужно хотя бы три спутника с зелеными полосками.
В итоге, желтые полоски должны начать превращаться в зеленые.

У меня подозрение, что центральный провод GPS-антенны в штеккере имеет недостаточный контакт при соединении.

Сообщение отредактировал SeregaOpel: 20 Январь 2012 - 19:46


#11 OFFLINE   Crazycooler

Crazycooler

    Новичок

  • Инсигнияводы
  • 14 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opep Insignia Hatchback 2.0T
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 22 Январь 2012 - 20:41

Спасибо за развернутый ответ большое!придется видимо к установщику ехать с этой иной,сегодня просидел около часа так ни один спутник и не поймался..

Ага,антенна там где шелкография...вроде бы по уму все..голова с установкой обошлась в 31 примерно,ставил у знакомых.в Питере)

Фото хочу закачать и что то не получается с яблока..(

Сообщение отредактировал Crazycooler: 22 Январь 2012 - 20:41


#12 OFFLINE   eXandr

eXandr

    Сраный кавбой

  • Инсигнияводы
  • 1 609 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0 АТ Black Flash Carbon
  • Меня зовут:
    Александр
  • Откуда:
    190

Отправлено 22 Январь 2012 - 23:05

Вынеси датчик в стойку для начала.

#13 OFFLINE   Crazycooler

Crazycooler

    Новичок

  • Инсигнияводы
  • 14 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opep Insignia Hatchback 2.0T
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 23 Январь 2012 - 21:35

вот так выглядит как только включаю раздел GPS спутники

вот

а вот так по истечении какого то времени работы....желтые отметки максимально до 3-х доходят и усёИзображениеИзображениеИзображение

Прикрепленные изображения

  • 1.JPG
  • 2.JPG


#14 OFFLINE   eXandr

eXandr

    Сраный кавбой

  • Инсигнияводы
  • 1 609 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0 АТ Black Flash Carbon
  • Меня зовут:
    Александр
  • Откуда:
    190

Отправлено 23 Январь 2012 - 23:06

Я бы начал с эксперементов с перемещением приемника

#15 OFFLINE   Nikitaz

Nikitaz

    Неудержимый писатель

  • Инсигнияводы
  • 1 257 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia sedan 2.0T AT
  • Меня зовут:
    Никита
  • Откуда:
    Кемерово

Отправлено 24 Январь 2012 - 07:46

+1. И проверил бы контакт антенны к магнитоле.

Может быть не той стороной прикрепили антенну? Она белой стороной должна быть направлена в салон, а черной - на улицу.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111