Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









- - - - -

Сервис Противоугонная система


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 30

#16 OFFLINE   ArtNT

ArtNT

    Любитель общения

  • Инсигнияводы
  • 379 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    insignia 1,8 МТ
  • Меня зовут:
    Артем
  • Откуда:
    Нижний Тагил

Отправлено 09 Апрель 2015 - 11:19

Просмотр сообщенияRODMAN (08 Апрель 2015 - 21:11) писал:

я думаю, может все ж к ОД, пусть сканом посмотрят, че гадать то
К ОД записался, но там ждать еще неделю....
До этого момента может и само пройти.

Просмотр сообщениякот бегемот (08 Апрель 2015 - 23:47) писал:

Может связано с работой противоугонной системы при наклоне кузова?ведь если машину увозят эвакуатором подняв перед (зад) авто,давление в шинах должно повыситься
Возможно, мысль то правильная))) я бы не додумался.
Но у меня нет тмпс....


Отправлено с моего iPad используя Tapatalk

#17 OFFLINE   sk000

sk000

    Новичок

  • Сопереживающие
  • Pip
  • 1 сообщений

  • Мой автомобиль:
    Opel Insignia HB 2.0 AT
  • Меня зовут:
    Сергей
  • Откуда:
    Екатеринбург

Отправлено 15 Апрель 2015 - 08:26

Автор, чем дело кончилось? У меня аналогичная проблема. Разница только в том что ошибку "Сервис противоугонной системы" видел только один раз. Обычно ничего не выскакивает, просто при попытке завестись стартер не крутит. Вытаскиваю - вставляю ключ и все ок. Мб батарейка в брелке умирает? Второй ключ стоит в обходчике иммо. Хотя с автозапуском проблем нет...

#18 OFFLINE   Moonscar

Moonscar

    Новичок

  • Сопереживающие
  • Pip
  • 2 сообщений

  • Мой автомобиль:
    Opel Insignia HB 2.0 turbo
  • Откуда:
    Зеленоград

Отправлено 11 Август 2017 - 20:16

+1. Точно такая же проблема. Что делать?

#19 OFFLINE   Moonscar

Moonscar

    Новичок

  • Сопереживающие
  • Pip
  • 2 сообщений

  • Мой автомобиль:
    Opel Insignia HB 2.0 turbo
  • Откуда:
    Зеленоград

Отправлено 25 Август 2017 - 11:43

В общем, 1 раз выключил датчик объема и поездил. Потом он сам включился  и все стало работать как обычно.

#20 OFFLINE   ArtNT

ArtNT

    Любитель общения

  • Инсигнияводы
  • 379 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    insignia 1,8 МТ
  • Меня зовут:
    Артем
  • Откуда:
    Нижний Тагил

Отправлено 06 Октябрь 2017 - 15:11

Проблема периодически выскакивает до сих пор, помогает вытащить-вставить ключ, пока забил, не очень часто она выскакивает, проверял ошибки написало:
B0355-00 No Transponder Modulation or No Transponder
B03060-00 Unprogrammed Transponder Identification Code Recieved
B3935-00 Transponder Identification
Может кто из шарящих подскажет))) грешу на чип в ключе.

#21 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 31 Октябрь 2017 - 00:57

Писец блин . В эти выходные во дворе дома выскочила точно такая же ошибка !
Проделал те же действия . Вынул , вставил :) завел и поехал .
Как и у автора - пандора !
И еще , поставил зимние тапки с датчиками, 4 дня езжу - не определяются пока :( прочерки !
Но я не знаю работали ли они у пред хозяина !?
просто тут пишут о блоке датчиков давления в шинах ....
потом датчик объема почему то ....
чо делать то ???? )))


Отправлено с моего iPhone используя Tapatalk

Сообщение отредактировал Evileagle: 31 Октябрь 2017 - 15:54


#22 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 16 Ноябрь 2017 - 16:55

Просмотр сообщенияArtNT (06 Октябрь 2017 - 15:11) писал:

Проблема периодически выскакивает до сих пор, помогает вытащить-вставить ключ, пока забил, не очень часто она выскакивает, проверял ошибки написало:
B0355-00 No Transponder Modulation or No Transponder
B03060-00 Unprogrammed Transponder Identification Code Recieved
B3935-00 Transponder Identification
Может кто из шарящих подскажет))) грешу на чип в ключе.

афтор ..., вопрос решил ???

#23 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 26 Ноябрь 2017 - 00:06

видимо не решил (((
или решил и пропал (((

#24 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 28 Ноябрь 2017 - 14:22

Просмотр сообщенияTaHKucT (08 Апрель 2015 - 15:29) писал:

было пару раз тем летом поменяли блок TMPS что под бампером все прошло
у тебя так же было -  СЕРВИС противоуг система ????
а датчики показывали ( передавали на БК ) показания ?
почему менял блок ??? ошибки были по нему ?

да и еще
я заметил что пока ездил на летних ( без датчиков ) то такой ошибки не было вроде .
как только поставил зиму ... с датчиками ,  ПОКАЗАНИЙ уже месяц НЕТ .
и стало часто выскакивать сообщение о СЕРВИС противоугонная система !!!!!!.
как то стоял у машины минут 5-7 на парковке , тыкал брелок как дурак и не мог открыть машину !!! ((((
сразу скажу , батарейки в брелках менял .
и в штатных брелках и в метке пандоровской .

Сообщение отредактировал Evileagle: 28 Ноябрь 2017 - 14:56


#25 OFFLINE   ramonz

ramonz

    Любитель общения

  • Инсигнияводы
  • 282 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia Hatchback A20NHT 4x4
  • Откуда:
    Москва

Отправлено 28 Ноябрь 2017 - 16:50

Было же у кого-то, что глючит блок tpms под задним бампером. Сигналка постоянно рандомно срабатывала из-за того, что туда попала вода или ещё что то. Возможно, раньше он у тебя не задействован был, а теперь пытается работать и не может. Загляни посмотри, прочисти разъём. На этой же волне покупал этот блок за $40 с али, но потом глюки пропали сами собой. Теперь так и валяется дома

#26 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 28 Ноябрь 2017 - 17:22

Просмотр сообщенияramonz (28 Ноябрь 2017 - 16:50) писал:

Было же у кого-то, что глючит блок tpms под задним бампером. Сигналка постоянно рандомно срабатывала из-за того, что туда попала вода или ещё что то. Возможно, раньше он у тебя не задействован был, а теперь пытается работать и не может. Загляни посмотри, прочисти разъём. На этой же волне покупал этот блок за $40 с али, но потом глюки пропали сами собой. Теперь так и валяется дома
что то на али я не смог найти блок . (((
в общем я перечитал пару тем , попробую сперва перепрошить блок . один из вариантов решения проблемы .
если до него есть доступ с MDI  .
иии второе , не то чтоб я криворукий , но ... я не знаю как до него долезть , как снять и т.д. ...
в теории я понимаю что где то под задним бампером .
проще было бы на яме или подъемнике .
а так бы снял , почистил , смазал .
ладно, погуглю еще.
может чо на ютубе найду

#27 ONLINE   Stalker_rus

Stalker_rus

    не мешаю авто работать...

  • Модераторы
  • 1 909 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Гарик
  • Откуда:
    Москва

Отправлено 28 Ноябрь 2017 - 19:47

он снимается без ямы. 2 гайки. постелить картонку на землю и все.
вот фото с универсала, думаю на седане и хэтче он примерно там же...

Прикрепленные изображения

  • 20170706_175607.jpg
  • 20170706_175626.jpg
  • tpms.JPG


#28 OFFLINE   TaHKucT

TaHKucT

    Житель форума

  • Инсигнияводы
  • 905 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia 2.0D new
  • Меня зовут:
    Константин
  • Откуда:
    МСК

Отправлено 01 Декабрь 2017 - 00:51

Там же, только стоит не горизонтально, а вертикально )))

#29 ONLINE   Evileagle

Evileagle

    Активный участник

  • Инсигнияводы
  • 161 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia хэч A20NFT 220лс
  • Меня зовут:
    Дмитрий
  • Откуда:
    Чертаново

Отправлено 01 Декабрь 2017 - 01:24

Просмотр сообщенияTaHKucT (01 Декабрь 2017 - 00:51) писал:

Там же, только стоит не горизонтально, а вертикально )))

Те фишка вниз ?????
Я вот думаю сперва ее нащупать и отключить .
Может поездить без блока пока немного



Отправлено с моего iPhone используя Tapatalk

#30 OFFLINE   TaHKucT

TaHKucT

    Житель форума

  • Инсигнияводы
  • 905 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia 2.0D new
  • Меня зовут:
    Константин
  • Откуда:
    МСК

Отправлено 03 Декабрь 2017 - 19:09

https://www.drive2.ru/l/9559367/ 4-5 фотка :)




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111