Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









- - - - -

не заводится Insignia 2.0t-AT 2009


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 18

#1 OFFLINE   ifomin

ifomin

    Новичок

  • Сопереживающие
  • Pip
  • 4 сообщений

  • Мой автомобиль:
    Jeep
  • Откуда:
    Наро-Фоминск

Отправлено 14 Июль 2015 - 20:06

Добрый день, Хоть я и не являюсь владельцем, но машинка мне нравится, да и принадлежит моему хорошему другу. Это сообщение дополнительно размещено на соседнем форуме, поэтому если его кто уже видел, то не пинайте сильно.
Итак.
Есть opel isignia 2009 года 2.0turbo, автомат. пару недель назад начала выпендриваться. глохнуть на ходу. Сам я не видел, но со слов владельца ошибок не писала. После того как заглохла надо было постоять минут 10 и дальше спокойно заводилась и ехала. Вчера умерла совсем. Владелец поехал за грибами, доехал до места, заглушил, а обратно я его тащил уже не галстуке. Теперь что по симптомам. при включении зажигания на панели загорается значек опеля в кружочке с ключем снизу, значек машинки с имитацией заноса, пишет Service esp. иногда зажигает значек неисправности ламп головного света и появляется надпись Service AFL. Плюс ругается на низкий уровень топлива, хотя еще четверть бака есть. Стрелка на нуле, лампочка горит. При переводе ключа в положение стартера лампочки гаснут, стартер не крутит, бензонасос не включается. Опелевского сканера под рукой нет, есть IDIAG, но без марки опель, только EOBD. В памяти блока ошибка U0100. Хозяин еще говорит, что тестировался в другом месте и была ошибка U0073. Вроде все указывает на шину A. перелопатил вроде всю проводку под капотом, вдоль бортов, задние арки. Ничего интересного не нашел. Куда лезть дальше? Может есть какие слабые места, подскажите? Просто тащить ее до вменяемого электрика еще та задача. Заранее спасибо.

Update
сканер для опелей я достал, но машину увижу только в пятницу вечером.

#2 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 443 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 14 Июль 2015 - 20:32

Свечи не менял знакомый в недавнем прошлом?

хотя вот интересней
http://www.opel-insi...?showtopic=4724

#3 OFFLINE   ifomin

ifomin

    Новичок

  • Сопереживающие
  • Pip
  • 4 сообщений

  • Мой автомобиль:
    Jeep
  • Откуда:
    Наро-Фоминск

Отправлено 14 Июль 2015 - 21:02

Свечи не менял. Да и не в свечах дело. Стартер вообще не крутит, втягивающее не щелкает, бензонасос не гудит, напряжение на АКК не просаживается.

#4 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 443 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 14 Июль 2015 - 21:25

Просмотр сообщенияifomin (14 Июль 2015 - 21:02) писал:

Да и не в свечах дело
Да я уже понял дочитав темы. Здесь такое было у двоих и так ни кто и не отписал в чем суть. Вот еще такой случай
http://www.opel-insi...opic=310&st=240
И везде в нэте темы по этому поводу заканчиваются не чем :shoсk:
Я из всего прочитанного понял, что где то в проводке не контакт, нет связи с блоком двигателя и коробки

#5 OFFLINE   ifomin

ifomin

    Новичок

  • Сопереживающие
  • Pip
  • 4 сообщений

  • Мой автомобиль:
    Jeep
  • Откуда:
    Наро-Фоминск

Отправлено 14 Июль 2015 - 21:29

Проводку между ЭБУ и блоком коробки я перетряхнул. Чисто там все. Есть подозрение, что блок АБС сажает CAN шину, но это я узнаю в выходные, когда возьму осциллограф и сканер. Сейчас TIS качаю, будем курить бамбук.

Сообщение отредактировал ifomin: 14 Июль 2015 - 21:33


#6 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 443 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 14 Июль 2015 - 21:45

Просмотр сообщенияifomin (14 Июль 2015 - 21:29) писал:

будем курить бамбук
хорошо если опыт и знания есть, я далек :oops: :facepalm: Удачи в разрешении проблемы, держите в курсе.

#7 OFFLINE   demyrg

demyrg

    Новичок

  • Сопереживающие
  • Pip
  • 10 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia 14года хэтч 1,6Т AT
  • Меня зовут:
    Александр
  • Откуда:
    msk

Отправлено 16 Июль 2015 - 02:20

Просмотр сообщенияifomin (14 Июль 2015 - 21:29) писал:

Проводку между ЭБУ и блоком коробки я перетряхнул. Чисто там все. Есть подозрение, что блок АБС сажает CAN шину, но это я узнаю в выходные, когда возьму осциллограф и сканер. Сейчас TIS качаю, будем курить бамбук.
можешь не качать тис. Там все равно ничего нет -  http://www.opel-insi...?showtopic=8084

#8 OFFLINE   ifomin

ifomin

    Новичок

  • Сопереживающие
  • Pip
  • 4 сообщений

  • Мой автомобиль:
    Jeep
  • Откуда:
    Наро-Фоминск

Отправлено 18 Июль 2015 - 23:27

Докладываю. ТИС реально не очень хороший помощник. Прикупил опелевый сканер. Моторный никак не хотел выходить на связь. Коробочный и все остальное виделось. Верить в то что моторный сдох не хотелось. Полдня насилования ТИСа и осознание того, что на моторный не приходит питание пришло. Еще один сеанс секаса с проводкой и был найден сгнившй провод между моторным и блоком предохранителей. Машина поехала. Пью заслуженное пиво.

#9 OFFLINE   Dr Leming

Dr Leming

    Житель форума

  • Инсигнияводы
  • 973 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia Hatchback 2.0T 4x4 A20NFT
  • Откуда:
    Москва

Отправлено 07 Август 2015 - 23:33

Просмотр сообщенияifomin (18 Июль 2015 - 23:27) писал:

Докладываю. ТИС реально не очень хороший помощник. Прикупил опелевый сканер. Моторный никак не хотел выходить на связь. Коробочный и все остальное виделось. Верить в то что моторный сдох не хотелось. Полдня насилования ТИСа и осознание того, что на моторный не приходит питание пришло. Еще один сеанс секаса с проводкой и был найден сгнившй провод между моторным и блоком предохранителей. Машина поехала. Пью заслуженное пиво.
Мужик! Не оставил друга в беде!

#10 OFFLINE   MaX46rus

MaX46rus

    Частый посетитель

  • Инсигнияводы
  • 34 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    opel insignia Hatchback 2Т
  • Меня зовут:
    Максим
  • Откуда:
    Курск

Отправлено 07 Август 2015 - 23:50

Предохранитель на 250амп поменяй

#11 OFFLINE   Slippery

Slippery

    Новичок

  • Сопереживающие
  • Pip
  • 1 сообщений

  • Мой автомобиль:
    Opel Insignia Sedan 2.0 CDTI AT
  • Откуда:
    Москва

Отправлено 28 Сентябрь 2016 - 14:55

Добрый день.
У меня случилась похожая ситуация. После 9 дней простоя не заводится (акум заряжен), стартер не крутит, раздается только небольшой щелчек при повороте ключа зажигания. Так же горит значек о неисправности электронного ручника (желтый значек молнии в круге с ключем снизу) и на экране бортового компьютера сообщение Сервис: парктроник.

Помимо решения в данной теме (замена провода) какие еще причины могут быть? Год назад была похожая ситуация (только сообщений об ошибках и значков не было), тогда в сервисе заменили перетертый провод и перегоревший предохранитель, какой именно я не знаю.

Сейчас склоняюсь к тому, что снова предохранитель сгорел. Кто знает, какие номера предохранителей смотреть?

#12 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 443 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 28 Сентябрь 2016 - 17:38

С чего уверенность, что батарейка жива?
http://www.opel-insi...pic=809&st=1965
http://www.opel-insi...opic=3352&st=15

#13 OFFLINE   lancy

lancy

    Новичок

  • Сопереживающие
  • Pip
  • 18 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia dth 2.0 160
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 17 Сентябрь 2017 - 22:17

Просмотр сообщенияSlippery (28 Сентябрь 2016 - 14:55) писал:

Добрый день.
У меня случилась похожая ситуация. После 9 дней простоя не заводится (акум заряжен), стартер не крутит, раздается только небольшой щелчек при повороте ключа зажигания. Так же горит значек о неисправности электронного ручника (желтый значек молнии в круге с ключем снизу) и на экране бортового компьютера сообщение Сервис: парктроник.

Помимо решения в данной теме (замена провода) какие еще причины могут быть? Год назад была похожая ситуация (только сообщений об ошибках и значков не было), тогда в сервисе заменили перетертый провод и перегоревший предохранитель, какой именно я не знаю.

Сейчас склоняюсь к тому, что снова предохранитель сгорел. Кто знает, какие номера предохранителей смотреть?

Абсолютно такая же проблема, только простой был 3 недели. Все предохранители перелопатил, проверил трос акпп( мало ли зависла в положении R), прикуривал от дизельного дукато около часа и стартер все так же предательски молчал, хотя, пол года назад, этот дукато с легкостью реанимировал, полностью посаженную синьку, за 10-15 мин.
Местный Александр посоветовал зарядить аккум и пробовать 2-ым ключом, так и сделаю, пока выбор не велик.
Может была у кого такая же проблема, с радостью бы выслушал, а нет, так сам отпишусь о решении проблемы =)

#14 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 10 443 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 17 Сентябрь 2017 - 23:29

Подкинуть батарейку заведомо рабочую. Если ещё родная, то они умирают на раз и гоняй/прикуривай- пустое

#15 OFFLINE   lancy

lancy

    Новичок

  • Сопереживающие
  • Pip
  • 18 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Insignia dth 2.0 160
  • Меня зовут:
    Дмитрий
  • Откуда:
    Санкт-Петербург

Отправлено 18 Сентябрь 2017 - 18:19

Просмотр сообщенияRODMAN (17 Сентябрь 2017 - 23:29) писал:

Подкинуть батарейку заведомо рабочую. Если ещё родная, то они умирают на раз и гоняй/прикуривай- пустое
Зарядка не помогла.
Индикаторы Акпп PNDR при переключении не меняются, горят все, ярче всех R. Думаю, связано с глюком акпп и система думает, что завожусь с передачи, поэтому стартер молчит.




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111