Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь







Информация









- - - - -

Тормоза


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 57

#31 OFFLINE   Bibick

Bibick

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 55 сообщений
  • Пол:Мужчина
  • Город:Астрахань

  • Мой автомобиль:
    Opel Insignia Hatchback 2.0 CDTI 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Астрахань

Отправлено 20 Июнь 2016 - 18:21

Нет не супорта и не тросики. Банальный тест вук (накачал, завел, педаль просела) указывает на исправный усилитель. Главный не течет. Пружины педали в норме. Сломал голову, что это может быть.

Братья опелеводы и многоуважаемый Константин дайте совет!

#32 OFFLINE   eagle

eagle

    Неудержимый писатель

  • Инсигнияводы
  • 1 045 сообщений
  • Пол:Мужчина
  • Город:Петрозаводск

  • Мой автомобиль:
    Спортс турер cosmo maxi 2009г,был.Сейчас Country Tourer 2014г.Все кроме Bose.
  • Меня зовут:
    Дмитрий
  • Откуда:
    Петрозаводск

Отправлено 21 Июнь 2016 - 19:16

Как вариант проверить или заменить вакуумный насос.Проверить магистраль от насоса к усилителю.Возможно подсасывает воздух.

#33 OFFLINE   Bibick

Bibick

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 55 сообщений
  • Пол:Мужчина
  • Город:Астрахань

  • Мой автомобиль:
    Opel Insignia Hatchback 2.0 CDTI 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Астрахань

Отправлено 22 Июнь 2016 - 13:37

Вот интересная вещь, если отсоединить патрубок идущий от вакуумного насоса, от усилителя тормозов и резко надавить на педаль тормоза тормоза жесткие, но педаль возвращается. Присоеденяем, проводим операцию нажатия на педаль повторно, педаль виснет некогда до верхней точки сантиметра 2-3.

#34 OFFLINE   Шeff

Шeff

    Частый посетитель

  • Сопереживающие
  • PipPip
  • 24 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0
  • Меня зовут:
    Андрей
  • Откуда:
    Красногорск

Отправлено 30 Июнь 2016 - 12:23

Просмотр сообщенияBibick (20 Июнь 2016 - 18:21) писал:

Нет не супорта и не тросики. Банальный тест вук (накачал, завел, педаль просела) указывает на исправный усилитель. Главный не течет. Пружины педали в норме. Сломал голову, что это может быть.

Братья опелеводы и многоуважаемый Константин дайте совет!
  Сервисный стояночный тормоз не выскакивало сообщение на бортовике.

Сообщение отредактировал Шeff: 30 Июнь 2016 - 14:48


#35 OFFLINE   Bibick

Bibick

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 55 сообщений
  • Пол:Мужчина
  • Город:Астрахань

  • Мой автомобиль:
    Opel Insignia Hatchback 2.0 CDTI 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Астрахань

Отправлено 06 Июль 2016 - 00:53

Просмотр сообщенияeagle (21 Июнь 2016 - 19:16) писал:

Как вариант проверить или заменить вакуумный насос.Проверить магистраль от насоса к усилителю.Возможно подсасывает воздух.
Это идея конечно, но вакумник недешево, не хочется бросать деньгами.

Просмотр сообщенияШeff (30 Июнь 2016 - 12:23) писал:

Сервисный стояночный тормоз не выскакивало сообщение на бортовике.
Нет, такого сообщения не было. А какие симптомы у такой неисправности?

#36 OFFLINE   Шeff

Шeff

    Частый посетитель

  • Сопереживающие
  • PipPip
  • 24 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan 2.0
  • Меня зовут:
    Андрей
  • Откуда:
    Красногорск

Отправлено 06 Июль 2016 - 22:47

электро ручник перестаёт работать педаль вялая да и в обще мне
показалась что задние тормоза не работали только перед

#37 OFFLINE   Bibick

Bibick

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 55 сообщений
  • Пол:Мужчина
  • Город:Астрахань

  • Мой автомобиль:
    Opel Insignia Hatchback 2.0 CDTI 4x4 AT
  • Меня зовут:
    Александр
  • Откуда:
    Астрахань

Отправлено 14 Июль 2016 - 19:34

Просмотр сообщенияШeff (06 Июль 2016 - 22:47) писал:

электро ручник перестаёт работать педаль вялая да и в обще мне
показалась что задние тормоза не работали только перед
нет, ручник работает нормально. тормоза бывают вялыми, но я это не связывал

#38 OFFLINE   Olix_gpup

Olix_gpup

    Новичок

  • Сопереживающие
  • Pip
  • 15 сообщений
  • Пол:Мужчина
  • Город:Балашиха
  • Интересы:Хоккей

  • Мой автомобиль:
    Opel Insignia country tourer
  • Меня зовут:
    Борис
  • Откуда:
    Балашиха

Отправлено 12 Сентябрь 2016 - 12:17

Поменял диски на 15 тыс. Оригинал г*** полное

#39 OFFLINE   Андрей_Александрович

Андрей_Александрович

    Активный участник

  • Инсигнияводы
  • 111 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Country Tourer 2.0 4x4 AT
  • Откуда:
    СПб

Отправлено 12 Сентябрь 2016 - 12:47

Аналогично, пришлось экстренно менять колодки и испорченные передние диски тысячах на 18-19...

#40 OFFLINE   alexsystem

alexsystem

    Любитель общения

  • Инсигнияводы
  • 386 сообщений
  • Пол:Мужчина
  • Город:Сергиев Посад

  • Мой автомобиль:
    Insignia BE седан
  • Меня зовут:
    Алексей
  • Откуда:
    Сергиев Посад

Отправлено 12 Сентябрь 2016 - 16:47

Я на 72 т.км первый раз поменял передние диски оригинал, купил опять Textar Pro

#41 OFFLINE   Рустам_инг

Рустам_инг

    Любитель общения

  • Инсигнияводы
  • 378 сообщений

  • Мой автомобиль:
    Opel Insignia Sedan AT
  • Меня зовут:
    Рустам
  • Откуда:
    Малгобек

Отправлено 12 Сентябрь 2016 - 17:01

вроде я и медленно не езжу и по горам не мало, но у меня диски прошли 94 тысячи и еще могли при желании

#42 OFFLINE   Stalker_rus

Stalker_rus

    не мешаю авто работать...

  • Модераторы
  • 1 903 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Гарик
  • Откуда:
    Москва

Отправлено 12 Сентябрь 2016 - 17:23

58 тык. диски не идеальные, но тормозят нормально. колодки - первый комплект после заводских(ATE)менял на 30тык.

#43 OFFLINE   Андрей_Александрович

Андрей_Александрович

    Активный участник

  • Инсигнияводы
  • 111 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Country Tourer 2.0 4x4 AT
  • Откуда:
    СПб

Отправлено 13 Сентябрь 2016 - 14:23

возможно, диски бы и проходили и 100 и 200 тысяч, но колодки стерлись и пожгли диски, сменил диски в черных пятнах...

#44 OFFLINE   Sergio80

Sergio80

    Активный участник

  • Инсигнияводы
  • 132 сообщений
  • Пол:Мужчина
  • Город:Тюмень

  • Мой автомобиль:
    Opel Insignia Sedan 2.0t 4x4 AT
  • Меня зовут:
    Серый
  • Откуда:
    Тюмень

Отправлено 13 Сентябрь 2016 - 16:08

Согласен, может оригинальные диски и 250 тысяч бы отходили, но к сожалению они на 60 тысячах уже очень сильно стерлись, а до этого еще раза 3-4 перегрелись и ощутимо били в руль при торможении... думаю до 100 тысяч точно не дотянут, докатаю второй комплект колодок и вместе с ними с радостью выброшу не оправдавшие доверия оригинальные тормозные диски )))

Сообщение отредактировал Sergio80: 13 Сентябрь 2016 - 16:11


#45 OFFLINE   shelex

shelex

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 86 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia CT
  • Откуда:
    Москва

Отправлено 12 Октябрь 2016 - 14:07

Подскажите заметил такую тенденцию, при езде свыше 110 км. в час, при резком торможении бьют тормоза, диски повело?
Кантрик бензин пробег 16 000 .




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2016

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика
111