Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь






- - - - -

Не включается свет в режиме auto

afl auto

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 OFFLINE   can2nac

can2nac

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений
  • Пол:Мужчина
  • Город:Севастополь

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Вячеслав
  • Откуда:
    Севастополь

Отправлено 23 Июль 2020 - 00:18

Добрый день,

перестал включаться автоматически ближний свет, если шайба стоит в режиме Auto при запуске.

Если шайбу повернуть вправо на габариты (или что там следующее) и вернуть обратно в Авто, то сразу включает ближний и работает нормально. Переключение с дальнего на ближний при этом работает. Т.е. датчик, похоже, работает - машина понимает, что уже темно и включает ближний свет.

Проблема именно в инициализации функционала при запуске: при селекторе в положении Auto он происходит в ручном режиме, а не в автоматическом. Ошибок нет. Настройки сбрасывал на заводские, не помогло. В чем может быть проблема?



#2 OFFLINE   can2nac

can2nac

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений
  • Пол:Мужчина
  • Город:Севастополь

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Вячеслав
  • Откуда:
    Севастополь

Отправлено 24 Июль 2020 - 22:18

сегодня вечером, когда стемнело, крутил шайбу-переключатель света. В итоге 3 и 4 режимы (габариты и ближний свет) не работают, если их выбрать шайбой, но работают в режиме авто.
Ещё момент: включаю зажигание - шайба в режиме авто - включается авто свет (сообщение + иконка) - запускаем двигатель - автосвет выключается сразу (сообщение + гаснет иконка) - опять включаю авто при работающем двигателе (офф/он шайбой) - работает сает в режиме авто.
Думаю, что дело в шайбе. Как ее проверить можно? Это как-то может быть связано с сигнализацией? Мне кажется, что такое поведение появилось после того, как мне ключ/брелок привчзали к сигнализации пандора слейвом.

#3 OFFLINE   can2nac

can2nac

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений
  • Пол:Мужчина
  • Город:Севастополь

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Вячеслав
  • Откуда:
    Севастополь

Отправлено 28 Июль 2020 - 17:08

был у электрика. Сказали, что блок управления (шайба) рабочий, но сигнализация вмешивается в работу. Якобы это сделано для автозапуска. На неделю заеду в сервис по сигнализации.

#4 OFFLINE   Мкантор

Мкантор

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 186 сообщений
  • Пол:Мужчина
  • Город:Йошкар-Ола

  • Мой автомобиль:
    Опель инсигния 2,0 турбо ПП NFT, АКПП 2013 г.в. Космо
  • Меня зовут:
    Михаил
  • Откуда:
    Йошкар-Ола

Отправлено 01 Август 2020 - 23:42

Сам с собой короче общается, сам и проблему вскоре решит, так что смотрим, наблюдаем




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2019

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика