Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь






- - - - -

Инсигния а 2012г a20nft печка


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 03 Июль 2020 - 00:25

Всем привет. Проблема такая: не работает мотор печки, не работает кондер, не выключается магнитолла(но при этом все её функции работают) итог: проверен моторчик-рабочий, проверен реостат-рабочий(даже с рабочей машины подкидывал), блок климата с крутилками и кнопками - рабочий, все предохранители и реле рабочие. По компу все манипуляции отслеживаются-типа регулировка мощности итд, запуск с компьютера мотора печки включается и показывает что мотор работает, но он не работает в реале.., питание приходит на реостат и +и-, там есть ещё управляющий третий провод тонкий, но не знаю как его проверить. Куда копать, где искать? при этом обогрев сидений работает, По диагностике ни одной ошибки, смотрели разными и оригинальной тоже!

Сообщение отредактировал Zver: 03 Июль 2020 - 00:27




#2 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 07 Июль 2020 - 18:01

Ребята где находится блок комфорта? В каком месте?

#3 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 12 298 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 08 Июль 2020 - 08:01

За магнитолой

#4 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 08 Июль 2020 - 17:37

Нет, нашёл его, он находится за блоком предохранителей возле левой ноги водителя. Проверили его, полностью рабочий. Что ещё может быть?

Номер его GM 13586585

#5 OFFLINE   Stalker_rus

Stalker_rus

    не мешаю авто работать...

  • Модераторы
  • 3 096 сообщений
  • Пол:Мужчина
  • Город:Москва

  • Мой автомобиль:
    Opel Insignia CT 2.0 CDTI 4x4 AT '14
  • Меня зовут:
    Гарик
  • Откуда:
    Москва

Отправлено 08 Июль 2020 - 18:35

за предами находится блок управления кузовным оборудованием K9 по моему.

#6 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 08 Июль 2020 - 19:28

А все таки прав человек, основной блок климата находится за магнитоллой, сейчас извлёк его, завтра проверю

#7 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 09 Июль 2020 - 19:51

Но суть проблемы не изменило.. Блоки все живые, но на проводе управления нет реакции осциллографа, предохранители все целые, провод от блока за магнитоллой до моторчик целый..

#8 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 21 Июль 2020 - 16:42

Спасибо всем

#9 OFFLINE   RODMAN

RODMAN

    Opel.Wir leben Autos.

  • Модераторы
  • 12 298 сообщений
  • Пол:Мужчина
  • Город:Череповец

  • Мой автомобиль:
    Opel Insignia Sedan A20NHТ AT Sport
  • Меня зовут:
    АЛЕКСАНДР
  • Откуда:
    ЧЕРЕПОВЕЦ

Отправлено 22 Июль 2020 - 16:29

И, итог ???

#10 OFFLINE   Zver

Zver

    Новичок

  • Сопереживающие
  • Pip
  • 9 сообщений

  • Мой автомобиль:
    Opel insignia A at
  • Меня зовут:
    Андрей
  • Откуда:
    Сыктывкар

Отправлено 24 Июль 2020 - 09:07

Сайт тупил, и только эту фразу из всех сообщений отправлял... Итог: объехав 9 "автоэлектриков-диагностов", поменяв-подкинув все блоки которые возможно и соответственно перепаивав епром, все безрезультатно, решил сам по ковыряться.. Взял мультиметр и о чудо, на заведенную зарядка 12.4в.. Пошевелил штекер шоколадки, появилось 14.8в и не падала.. Поставил новый аккумулятор, зарядка 14.8в..Если в кратце: развалился генератор в хлам, при этом не гудел, но крутился без сопротивления, и замкнута банка аккумулятора на старом. Как понимаю, из-за гены и аккумулятора какой то блок блокировал импульс управления.. Но больше всего убило, какие у нас в регионе автоэлектрики....

Сообщение отредактировал Zver: 24 Июль 2020 - 09:13





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2019

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика