Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь






- - - - -

Вентиляторы радиатора включаются сразу как подключаешь клемму на аккумулятор


Сообщений в теме: 2

#1 OFFLINE   vlad_k

vlad_k

    Частый посетитель

  • Сопереживающие
  • PipPip
  • 36 сообщений

  • Мой автомобиль:
    Opel Insignia 2.0T
  • Откуда:
    Москва

Отправлено 07 Май 2020 - 15:44

Неделю назад меняли распредвал, вакуумный насос, плюс сопутствующие цепи и натяжители. Прихел с сервиса, поставил машину и так неделю она и стояла. Вчера прихожу к ней, не открывается с пульта. Открыл ключом. Измеряю напряжение аккума - 1 (один) Вольт. Зарядил его дома. Накидываю клеммы, вентиляторы завертелись, при этом даже ключ в зажигание не вставлен. Таким образом получается, что аккум разрядился в ноль именно из-за этого. Машина зводится, ездит. Глушу, вентиляторы так и крутятся. Во время езды (за окном 12-15 градусов), датчик температуры охлаждающей жидкости показывает 80-85, и не фиксируется на 90.
В чем может быть проблема? Датчик какой-то вышел из строя?

Сообщение отредактировал vlad_k: 07 Май 2020 - 15:52




#2 OFFLINE   mozzart

mozzart

    Частый посетитель

  • Инсигнияводы
  • 35 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia Sedan AT A20NHТ
  • Откуда:
    Москва

Отправлено 08 Май 2020 - 02:19

Просмотр сообщенияvlad_k (07 Май 2020 - 15:44) писал:

Неделю назад меняли распредвал, вакуумный насос, плюс сопутствующие цепи и натяжители. Прихел с сервиса, поставил машину и так неделю она и стояла. Вчера прихожу к ней, не открывается с пульта. Открыл ключом. Измеряю напряжение аккума - 1 (один) Вольт. Зарядил его дома. Накидываю клеммы, вентиляторы завертелись, при этом даже ключ в зажигание не вставлен. Таким образом получается, что аккум разрядился в ноль именно из-за этого. Машина зводится, ездит. Глушу, вентиляторы так и крутятся. Во время езды (за окном 12-15 градусов), датчик температуры охлаждающей жидкости показывает 80-85, и не фиксируется на 90.
В чем может быть проблема? Датчик какой-то вышел из строя?
У меня прошлой весной была немного другая проблема - вентиляторы врубались на полную сразу, как заводишь авто. Еду - гул на всю улицу, температура антифриза ниже 80 всю дорогу...Тогда еще в Автоимпорте передиагностировали все что можно : цепи, термостат. Пол-морды разобрали...Часа 3 занимались - ничего найти не могут. Ошибок никаких не было в ЭБУ нет. Хотел уже уезжать ни с чем. Но электрик решил проверить датчик давления хладагента в контуре климата - и вот он больной зуб - датчик показывал некорректное значение в 20 бар, соответственно, мозги запускали вентиляторы в бешеный режим... Заменили датчик  - все стало Ок.

#3 OFFLINE   Kэsh

Kэsh

    Неудержимый писатель

  • Инсигнияводы
  • 3 209 сообщений
  • Пол:Мужчина
  • Интересы:определенно есть

  • Мой автомобиль:
    Zedan 2.0T АТ 4х4
  • Меня зовут:
    Андрей
  • Откуда:
    Местный)

Отправлено 08 Май 2020 - 02:26

.

Просмотр сообщенияmozzart сказал:

датчик давления хладагента в контуре климата
Именно он)))
Но при заглушенном авто вроде должно все выключаться



Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2019

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика