Перейти к содержимому

 
 
   



Уважаемые одноклубники!

Не будьте равнодушными, не проходите мимо!

Подробности здесь






- - - - -

Обслуживание системы бокового обнаружения


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 199

#196 OFFLINE   PhantomX25

PhantomX25

    Активный участник

  • Сопереживающие
  • PipPipPip
  • 68 сообщений
  • Пол:Мужчина

  • Мой автомобиль:
    Opel Insignia 2.0 CDTI AT Country Tourer "14 and Opel Mokka 1,7 CDTI AT" 14
  • Меня зовут:
    Владимир
  • Откуда:
    Город на Неве

Отправлено 11 Сентябрь 2019 - 10:54

Просмотр сообщенияimextra (09 Сентябрь 2019 - 11:43) писал:

Да, согласен.
Покупаешь машину за много рублей, чтобы потом 20к зажать на ремонт ) да еще и на 95 бензине ездить)

Странных подход)
Ни кто не зажимает.
Уже купил два блока. Писал в этой ветке, что они ложатся сразу после установки на машину.
Пока нет времени с этим разбираться. Вот и отключил.



#197 OFFLINE   Shoorf

Shoorf

    Любитель общения

  • Инсигнияводы
  • 324 сообщений
  • Пол:Мужчина
  • Город:Екатеринбург

  • Мой автомобиль:
    Insignia H/B 4х4 2,0t LTG, 6Т70 Gen2.
  • Меня зовут:
    Сергей
  • Откуда:
    Екатеринбург

Отправлено 08 Октябрь 2019 - 12:11

Просмотр сообщенияPhantomX25 сказал:

Уже купил два блока. Писал в этой ветке, что они ложатся сразу после установки на машину.
Потому что их прописывать надо...
Все работает, а если их еще и защитить то будут долго работать.

#198 OFFLINE   Kosh

Kosh

    Новичок

  • Сопереживающие
  • Pip
  • 6 сообщений

  • Мой автомобиль:
    Opel astra j
  • Откуда:
    Россия

Отправлено 08 Октябрь 2019 - 13:55

Похоже тоже постигла проблема с датчиками.
С наступлением дождливой погоды появилась ошибка об обслуживании слепых зон, после небольшого похолодания датчики заработали. Решил защитить их и попытался сделать защиту. Помогло не надолго, до первого дождя.
         Отогнул сделанную защиту, в целом радары были сухие за исключением проводов которыми они подключаются. Прочитал ошибки, они были по обеим блокам. Снял их, вскрыл. левый был нормальный, небыло признаков попадания воды. В правом было небольшое окисление на плате в районе запломбированного круглого отверстия. Окисление почистил химией, собрал, по периметру и круглое отверстие залил герметиком. Подключил к машине ошибок не было, пробовал сдаваться назад. Обрадовался, что помогло......
Только все прикрутил на место, приклеил защиту и начал движение как спустя пару минут в движении опять вылезла ошибка.....
Сейчас система вырубается спустя примерно чере 1-2 мин движения, иногда больше. В зеркалах лампочка загорается как минимум с левой стороны когда в слепой зоне кто то есть.

Куда дальше смотреть всё-таки помер один из блоков? Или проблема может быть в проводке, которой подключены радары?
Артикулы какие у данных проводов?

#199 OFFLINE   Shoorf

Shoorf

    Любитель общения

  • Инсигнияводы
  • 324 сообщений
  • Пол:Мужчина
  • Город:Екатеринбург

  • Мой автомобиль:
    Insignia H/B 4х4 2,0t LTG, 6Т70 Gen2.
  • Меня зовут:
    Сергей
  • Откуда:
    Екатеринбург

Отправлено 08 Октябрь 2019 - 15:38

Ошибка какая?
Там не может быть ошибки по обоим.

#200 OFFLINE   Kosh

Kosh

    Новичок

  • Сопереживающие
  • Pip
  • 6 сообщений

  • Мой автомобиль:
    Opel astra j
  • Откуда:
    Россия

Отправлено 08 Октябрь 2019 - 21:13

Сейчас имеется только данная ошибка
b2955-00 security sensor data circuit




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных

На правах рекламы:





© Opel Insignia Club 2009-2019

Данный сайт не является официальным сайтом General Motors или аффилированных им компаний.
Все права на торговые марки Opel и элементы фирменного стиля Opel,
использованные при оформлении данного сайта, принадлежат General Motors.


Яндекс.Метрика